» Ubuntu » Packages

Error

two or more packages specified (libpocofoundation9-dbg natty)