» Ubuntu » Packages

Error

two or more packages specified (libpython3.1 natty)