» Ubuntu » Packages

Error

two or more packages specified (librampart-dev natty)