» Ubuntu » Packages

Error

two or more packages specified (librd-ruby1.8 natty)