» Ubuntu » Packages

Error

two or more packages specified (librpmbuild1 natty)