» Ubuntu » Packages

Error

two or more packages specified (libsdl-ruby1.9.1 natty)