» Ubuntu » Packages

Error

two or more packages specified (libsoup-gnome2.4-dev natty)