» Ubuntu » Packages

Error

two or more packages specified (libt1-5-dbg natty)