» Ubuntu » Packages

Error

two or more packages specified (libwxbase2.6-dbg natty)