» Ubuntu » Packages

Error

two or more packages specified (libyate2.2.0 natty)