» Ubuntu » Packages

Error

two or more packages specified (lm-sensors natty)