» Ubuntu » Packages

Error

two or more packages specified (mail-transport-agent natty)