» Ubuntu » Packages

Error

two or more packages specified (gnumed-client-de natty)