» Ubuntu » Packages

Error

two or more packages specified (rt3.8-apache2 natty)