» Ubuntu » Packages

Error

two or more packages specified (nautilus-scripts-manager natty)