» Ubuntu » Packages

Error

two or more packages specified (libcore-extended-ocaml-dev natty)