» Ubuntu » Packages

Error

two or more packages specified (python-zope.i18nmessageid natty)