» Ubuntu » Packages

Error

two or more packages specified (idle-python3.1 natty)