» Ubuntu » Packages

Error

two or more packages specified (pyjamas-pyjs natty)