» Ubuntu » Packages

Error

two or more packages specified (libinnate-ruby natty)