» Ubuntu » Packages

Error

two or more packages specified (librack-ruby1.9.1 natty)