» Ubuntu » Packages

Error

two or more packages specified (libtwitter-ruby1.8 natty)