» Ubuntu » Packages

Error

two or more packages specified (kbedic natty)