» Ubuntu » Packages

Error

two or more packages specified (prime natty)