» Ubuntu » Packages

Error

two or more packages specified (tircd natty)