» Ubuntu » Packages

Error

two or more packages specified (language-support-ga natty)