» Ubuntu » Packages

Error

two or more packages specified (isdnlog-data natty)