» Ubuntu » Packages

Error

two or more packages specified (pinyin-database natty)