» Ubuntu » Packages

Error

two or more packages specified (vdr-abi-1.7.17-debian natty)