» Ubuntu » Packages

Error

two or more packages specified (dockmanager-daemon natty)