» Ubuntu » Pakketten

Error

two or more packages specified (protobuf-compiler hardy-backports)