» Ubuntu » Pakketten

Error

two or more packages specified (libindex0-dev hardy-backports)