» Ubuntu » Pakketten

Error

two or more packages specified (libkcal2-dev hardy-backports)