» Ubuntu » Pakketten

Error

two or more packages specified (libsmokekde4-2 hardy-backports)