» Ubuntu » Pakketten

Error

two or more packages specified (libyaml-dev hardy-backports)