» Ubuntu » Pakketten

Error

two or more packages specified (pbuilder-uml hardy-backports)