» Ubuntu » Pakketten

Error

two or more packages specified (adept-updater hardy-updates)