» Ubuntu » Pakketten

Error

two or more packages specified (linux-headers-2.6.24-25-rt hardy-updates)