» Ubuntu » Pakketten

Error

two or more packages specified (apache2-src hardy-updates)