» Ubuntu » Pakketten

Error

two or more packages specified (linux-headers-lbm-2.6.24-28-386 hardy-updates)