» Ubuntu » Pakketten

Error

two or more packages specified (nic-usb-modules-2.6.24-24-generic-di hardy-updates)