» Ubuntu » Pakketten

Error

two or more packages specified (gfortran-4.2-doc hardy-updates)