» Ubuntu » Pakketten

Error

two or more packages specified (gnome-about hardy-updates)