» Ubuntu » Pakketten

Error

two or more packages specified (gnome-core hardy-updates)