» Ubuntu » Pakketten

Error

two or more packages specified (gnome-devel hardy-updates)