» Ubuntu » Pakketten

Error

two or more packages specified (ipv6-modules-2.6.24-31-generic-di hardy-updates)