» Ubuntu » Pakketten

Error

two or more packages specified (kernel-image-2.6.24-26-386-di hardy-updates)