» Ubuntu » Pakketten

Error

two or more packages specified (lftp hardy-updates)