» Ubuntu » Pakketten

Error

two or more packages specified (lib32ffi4-dbg hardy-updates)