» Ubuntu » Pakketten

Error

two or more packages specified (libcurl4-gnutls-dev hardy-updates)